Somme avec 2 critéres

Accueil – Le CFO masqué Forums Excel Somme avec 2 critéres

  • Ce sujet contient 2 réponses, 2 participants et a été mis à jour pour la dernière fois par snakechris, le il y a 3 années et 1 mois.
3 sujets de 1 à 3 (sur un total de 3)
  • Auteur
    Articles
  • #47200
    snakechris
    Participant

    Bonjour

    j’aimerais totaliser une colonne (O) en prenant en compte 2 critéres .
    1er critere : par cellule (colonne B)
    2éme critére : par equipe colonne J

    et cela dans le 2éme onglet juillet

    Merci pour votre aide

    Attachments:
    You must be logged in to view attached files.
    #47204
    Sophie Marchand
    Participant

    Bonjour,

    La formule: =SOMME.SI.ENS(Sheet1!$O$6:$O$7829;Sheet1!$B$6:$B$7829;B$3;Sheet1!$J$6:$J$7829;$A4).

    Voici le fichier résolu.

    Sophie

    Attachments:
    You must be logged in to view attached files.
    #47246
    snakechris
    Participant

    Bonjour

    merci beaucoup pour l’aide
    fonctionne très bien

    Chris

3 sujets de 1 à 3 (sur un total de 3)
  • Vous devez être connecté pour répondre à ce sujet.