inbriquer 2 fonctions SI OU

Accueil – Le CFO masqué Forums Excel inbriquer 2 fonctions SI OU

3 sujets de 1 à 3 (sur un total de 3)
  • Auteur
    Articles
  • #33646
    xaviertfv
    Participant

    bonjour,

    je souhaite imbriquer 2 fonction SI OU mais je n’ai pas de résultat alors que une par une elle fonctionne parfaitement. Est-ce qu’il y a une règle à respecter?
    Merci de voter aide

    =SI(OU(T2=”tastevin”;T2=”échanson”);’BDD couts mensuel’!$G$14+SOMME(‘BDD couts mensuel’!$G$16:$G$18;SI(OU(T2=”buissonniers”;T2=”cachottiers”);+SOMME(‘BDD couts mensuel’!$G$15:$G$17)+’BDD couts mens

    #33647
    smail
    Participant

    Bonjour,

    Pouvez vous nous envoyer l’exemple sur fichier excel ?
    Sinon tu doit enlever le + dans ta formule apres le ; { OU(T2=”buissonniers”;T2=”cachottiers”);+SOMME(‘BDD couts mensuel’!$G$15:$G$17) possible c à cause de ça .
    Cordialement.

    #33652
    Sophie Marchand
    Participant

    Bonjour,

    Svp joindre votre fichier Excel si vous souhaitez obtenir une réponse.

    Merci.

    Sophie

3 sujets de 1 à 3 (sur un total de 3)
  • Vous devez être connecté pour répondre à ce sujet.